Xcode 11 Migration


Apple keeps moving the goal posts of xcode requirements for developers. This is good as it keeps the technology fresh but it means support for older devices becomes untenable. Unfortunately there isn’t much we can do and we need to move with the times as Apple will no longer accept apps built with older versions of xcode.
read more…
Source: CodeName One

Leave a Reply

Your email address will not be published.


*